Вернуться   SubaruCom.Ru - форум автомобилей Subaru > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 17.12.2013, 14:02   #1
Новичок
 
Регистрация: 19.12.2009
Адрес: Удачный
Сообщений: 68
По умолчанию

Legacy wagon 2003
2R. 4AT

Вопрос такой: комп иногда гаснет-пустой темный дисплей. А иногда на нем мигает надпись AAC или что-то вроде этого, точно уже не помню. Кнопки на компе не работают. Через минут 5-10 снова начинает работать. Что это? Так и должно быть? Напишите у кого как.

Maxim Zykov вне форума   Ответить с цитированием
Старый 03.01.2014, 23:43   #2
Новичок
 
Аватар для Майя Гусарова
 
Регистрация: 21.09.2009
Сообщений: 65
По умолчанию

Вот сегодня снова снова появилась мигающая надпись ACC
Майя Гусарова вне форума   Ответить с цитированием
Старый 19.02.2014, 22:02   #3
Новичок
 
Аватар для Катя Попченко
 
Регистрация: 17.12.2009
Сообщений: 78
Отправить сообщение для Катя Попченко с помощью ICQ
По умолчанию

проверь провода (контакты)
питание пропадает (АССumulator)
__________________
Всякую войну легко начать, но крайне трудно кончить
Катя Попченко вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Помогите, не получается подключить машину к компу. Анастасия Пилипенкова Двигатель и его системы 15 21.01.2014 22:07


Текущее время: 18:35. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot