Вернуться   SubaruCom.Ru - форум автомобилей Subaru > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 25.06.2012, 15:35   #1
Новичок
 
Регистрация: 27.02.2010
Сообщений: 62
Отправить сообщение для TP Promo с помощью ICQ
По умолчанию

субару форестер sg5 атмо. Катаюсь на машине уже год, прошлой зимой проблем не было, заводилась всегда и без проблем, в августе появились первые проблемки по утрам стала иногда заводиться со второго раза, первый раз заводилась и тут же глохла, второй без проблем.. внимания не придал, думал свечи умирают, в сентябре поменял свечи, промыл форсунки, не помогло, после нуля градусов вобще заводиться стала с огромным трудом, пара горшков схватыватыват но не заводится, чистишь свечи, заводиться с 1- 2 раза, правдо на прогреве обороты кидает с 800 до 2500, чек не горит, диагоностика тоже - все ок... и ещё интересный момент, после езды и часа на стоянке, вобще не один горшок не схватывает, постоит ещё часа 4 опять начинает заводиться. в - 25 шансов завести больше чем в - 10.... на ходу к машине вопросов нет прет на ура....есть подозрение что могла летом пыли нахвататься через незатянутый хомут после возд фильтра....вобщем где то так, подскажите плиз в чем проблема.????

TP Promo вне форума   Ответить с цитированием
Старый 27.06.2012, 19:47   #2
Новичок
 
Аватар для Марта Бояршинова
 
Регистрация: 10.02.2010
Сообщений: 85
По умолчанию

мало данных. давай логи.
Марта Бояршинова вне форума   Ответить с цитированием
Старый 02.08.2012, 00:19   #3
Новичок
 
Аватар для Юрчик Ломейко
 
Регистрация: 25.08.2009
Сообщений: 75
По умолчанию

самодиагностика ошибки выдает?
бензин разный пробовали?
Юрчик Ломейко вне форума   Ответить с цитированием
Старый 09.09.2012, 11:58   #4
Новичок
 
Аватар для Антон Безсонов
 
Регистрация: 24.05.2009
Сообщений: 102
По умолчанию

Veet TT вобщем форик 2002 года ej20, при попытке зваестись, заводиться но не успев обороты поднять до прогревочных черер 1-2 секунды глохнет резко, раз через раз с третьего раза всетаки заводиться но обороты плавают и так и наровит заглохнуть, если с 3 раза не завелся свечи заливат наглухо, после чистки свечей 98 % что заведеться, хуже всего заводиться если постоит с часок на морозе после поездок, даже не схватываеться, постоит подольше уже есть шанс завестись.....горячий заводиться и едет без вопросов....... свечи новые ngk иридиево платиновые, броне провода нормальные, бензанасос давит в норме, форсунки промыты, .....летом первые неполадки появились в тот же день после того как по полям в облаке пыли проехался км 50, фитр возд поменял но, обнаружил чтохомут вобще не затянут был...... может повлиять на завод если пыли нахлебался, и где что чистить?
__________________
Есть три разновидности лжи: ложь, гнусная ложь и статистика
Антон Безсонов вне форума   Ответить с цитированием
Старый 02.11.2012, 03:07   #5
Новичок
 
Аватар для Руслан Зиннатов
 
Регистрация: 02.02.2010
Адрес: Порхов
Сообщений: 73
По умолчанию

ездил всегда на 95 роснефть
Руслан Зиннатов вне форума   Ответить с цитированием
Старый 17.11.2012, 05:47   #6
Новичок
 
Регистрация: 20.04.2010
Адрес: Барабинск
Сообщений: 84
Отправить сообщение для Тёма К. с помощью ICQ
По умолчанию

RastSoul диагностика показывает что все ок, ошибок в памяти тоже нет
Тёма К. вне форума   Ответить с цитированием
Старый 27.04.2013, 18:47   #7
Новичок
 
Регистрация: 18.07.2009
Сообщений: 69
Отправить сообщение для Юлия Любченко с помощью ICQ
По умолчанию

один плюс из этой ситуации, свечи научился менять за пол часа)))
Юлия Любченко вне форума   Ответить с цитированием
Старый 06.10.2013, 20:04   #8
Новичок
 
Аватар для bego
 
Регистрация: 02.04.2010
Сообщений: 68
По умолчанию

на прогреве обороты кидает с 800 до 2500, чек не горит, диагоностика тоже - все ок...
СТОЛКНУЛСЯ С ТАКОЙ ЖЕ ПРОБЛЕМОЙ ПОСЛЕ ТОГО КАК ПОМЕНЯЛ МАСЛО на Subaru 0W20 кидало обороты c 500 до 3000 на холодную и в моторе был какой-то "стучок" Заменил масло на Valvoline 5W50 все вылечилось ( может обсурд но факт на лицо )

IMPREZA 03г 2, 0 4WD
bego вне форума   Ответить с цитированием
Старый 30.01.2014, 11:21   #9
Новичок
 
Аватар для AnjutA
 
Регистрация: 21.06.2009
Сообщений: 80
Отправить сообщение для AnjutA с помощью ICQ
По умолчанию

масло лью мобил1 5w40 синтетика, прошлую зиму на нем же отьездил, заводился нормально
AnjutA вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблемы с печкой. Помогите!!! Аня Лукина Двигатель и его системы 2 23.02.2014 23:17
Проблемы с утренним запуском ежа. Елена Гейкова Топливо и эксплуатационные жидкости 7 18.02.2014 21:56
Внезапная проблема с запуском Polosatoff Топливо и эксплуатационные жидкости 3 29.01.2014 10:33
В4 5мт проблемы с коробкой Помогите!!! Елена Стограмська Кузов и салон 19 25.01.2014 12:08
SH9 проблемы с запуском Ledi Кузов и салон 5 20.09.2013 08:49


Текущее время: 22:42. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot