Вернуться   SubaruCom.Ru - форум автомобилей Subaru > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 03.03.2012, 10:41   #1
Новичок
 
Аватар для Гузель Галлямова
 
Регистрация: 23.04.2010
Сообщений: 79
Отправить сообщение для Гузель Галлямова с помощью ICQ
По умолчанию

Машина стоит на автопрогреве, кроме того, почти каджый день езжу на ней. Утром прихожу в заведённую дистанционно машину и вижу, что на штатной магнитоле (mcintosh) мигает/моргает SYSTEM, и на штатном экране навигации (климат тоже туда показывает) тоже одна единственная строка с иероглифами (и вроде как тоже SYSTEM написано среди иероглифов - точно не помню). Нажимаю на магнитоле ВКЛ - SYSTEM исчезает, нажимаю второй раз ВКЛ - магнитола включается.

Настройки магнитолы при этом не сбрасываются!
За эту едрическую зиму раза два-три такое было...

Вообще-то SYSTEM так моргает, когда клеммы аккума скидываю. Но тогда и настройки магнитолы сбрасываются.

Ну, что ещё, автозапуск заводит без проблем, аккум живой. Снимал пару недель назад, чтобы подзарядить, но он совсем мало взял в себя, был нормальный вобщем. Чек не горит.

Кто-нить знает, что это?

Гузель Галлямова вне форума   Ответить с цитированием
Старый 15.03.2012, 17:02   #2
Новичок
 
Регистрация: 25.09.2009
Адрес: Верхотурье
Сообщений: 69
По умолчанию

Цитата:
Машина стоит на автопрогреве, кроме того, почти каджый день езжу на ней. Утром прихожу в заведённую дистанционно машину и вижу, что на штатной магнитоле (mcintosh) мигает/моргает SYSTEM, и на штатном экране навигации (климат тоже туда показывает) тоже одна единственная строка с иероглифами (и вроде как тоже SYSTEM написано среди иероглифов - точно не помню). Нажимаю на магнитоле ВКЛ - SYSTEM исчезает, нажимаю второй раз ВКЛ - магнитола включается.

Настройки магнитолы при этом не сбрасываются!
За эту едрическую зиму раза два-три такое было...

Вообще-то SYSTEM так моргает, когда клеммы аккума скидываю. Но тогда и настройки магнитолы сбрасываются.

Ну, что ещё, автозапуск заводит без проблем, аккум живой. Снимал пару недель назад, чтобы подзарядить, но он совсем мало взял в себя, был нормальный вобщем. Чек не горит.

Кто-нить знает, что это?
это мороз. зима - каззел
Наталья Ситникова вне форума   Ответить с цитированием
Старый 21.05.2012, 18:40   #3
Новичок
 
Аватар для Lera23
 
Регистрация: 25.04.2010
Сообщений: 78
Отправить сообщение для Lera23 с помощью ICQ
По умолчанию

щас у меня лежит полуразобранный 2 din с форика. когда с него питание полностью снимаешь, а потом подаешь, каждый раз пишет "system". проверяй либо контакты магнитолы (хотя у тебя еще и навигация сбрасывается), либо питание машины.
Lera23 вне форума   Ответить с цитированием
Старый 17.12.2012, 03:59   #4
Новичок
 
Регистрация: 06.01.2010
Адрес: Егорьевск
Сообщений: 89
Отправить сообщение для Дмитрий Зубков с помощью ICQ
По умолчанию

Цитата:
щас у меня лежит полуразобранный 2 din с форика. когда с него питание полностью снимаешь, а потом подаешь, каждый раз пишет "system". проверяй либо контакты магнитолы (хотя у тебя еще и навигация сбрасывается), либо питание машины.
Да, да, у меня одно только предположение - просадка по напряжению в лютые морозы при автозаводе. НО тогда почему настройки мафона не сбрасываются?
Дмитрий Зубков вне форума   Ответить с цитированием
Старый 18.12.2012, 10:46   #5
Новичок
 
Аватар для Денис Балышев
 
Регистрация: 06.03.2010
Адрес: Камбарка
Сообщений: 93
Отправить сообщение для Денис Балышев с помощью ICQ
По умолчанию

у меня на 1din родной магнитоле настройки тоже сохрются при длительном снятии аккума
Денис Балышев вне форума   Ответить с цитированием
Старый 15.07.2013, 01:26   #6
Новичок
 
Аватар для Толян Исаков
 
Регистрация: 21.11.2009
Сообщений: 81
Отправить сообщение для Толян Исаков с помощью ICQ
По умолчанию

Цитата:
Да, да, у меня одно только предположение - просадка по напряжению в лютые морозы при автозаводе. НО тогда почему настройки мафона не сбрасываются?
потому что остающегося напряжения хватает для питания энергозависимой памяти.
Толян Исаков вне форума   Ответить с цитированием
Старый 18.09.2013, 18:50   #7
Новичок
 
Аватар для xels
 
Регистрация: 20.06.2009
Адрес: Волчанск
Сообщений: 76
Отправить сообщение для xels с помощью ICQ
По умолчанию

нифига. просто в 2din на плате стоит маленький аккум. 1din пока не разбирал.
xels вне форума   Ответить с цитированием
Старый 17.10.2013, 08:53   #8
Новичок
 
Аватар для xazard
 
Регистрация: 01.01.2010
Сообщений: 75
По умолчанию

Цитата:
нифига. просто в 2din на плате стоит маленький аккум. 1din пока не разбирал.
тогда ж почему он все настройки скидывает мин за 5? хоть и маленький, но на столько то должно хватать. менял АКБ, все заново пришлось настраивать.
__________________
Кто пустым делам придает важность, тот в важных делах оказывается пустым человеком
xazard вне форума   Ответить с цитированием
Старый 26.11.2013, 20:48   #9
Новичок
 
Регистрация: 28.06.2009
Сообщений: 80
Отправить сообщение для SergeF с помощью ICQ
По умолчанию

Эххх блиннн, как мультитроникса не хватает....
SergeF вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Одометр мигает, что делать? netani Гарантийное и сервисное обслуживание 10 05.02.2014 05:57
Поможите чем можете eco мигает Pueblo Электрооборудование 17 28.01.2014 17:02
Мигает CHECK ENGINE Екатерина Ширина Электрооборудование 6 24.01.2014 17:56
Ошибка P1242 2 Stage Twin Turbo System (Twin) Алина Алинова Двигатель и его системы 5 31.10.2013 14:22
- мигает POWER - proktornoob Топливо и эксплуатационные жидкости 2 16.04.2013 09:53


Текущее время: 11:06. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot