Вернуться   SubaruCom.Ru - форум автомобилей Subaru > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 08.06.2012, 04:19   #1
Новичок
 
Аватар для Jackdaw
 
Регистрация: 05.05.2010
Сообщений: 64
Отправить сообщение для Jackdaw с помощью ICQ
По умолчанию

И так в чем проблема:Неделю назад поставил задние фонари HAnabi на аутбек 2004 года, японец.Все работало без проблем

Сегодня утром прихожу в гараж, завожу, жду пока прогреется, и вижу что:Левый фонарь стал чуть чуть светиться, светятся все светодиоды.Включаю габариты, тормоз-все работает штатно, яркость не изменена.Но светодиоды все равно светятся когда ток на них по сути не должен идти.
Светятся только при ЗАВЕДЕННОМ двигателе.т.е включаю зажигание-свечения нет, габариты, тормоза работают.Только завожу двиг-сразу начинают светиться
Из вмешиваний в машину:позавчера поменял масло в движке, воздушок.Вроде там негде было косячить...Еще на улице сейчас морозы давят больше -30, гараж подземный, там не более -5 но влажно...

Через час пойду в гараж, сниму фонарь, буду пытыться вылечить...Жду советов по теме

Jackdaw вне форума   Ответить с цитированием
Старый 30.08.2012, 15:50   #2
Новичок
 
Аватар для Archikudesnik
 
Регистрация: 03.07.2009
Адрес: Приволжск
Сообщений: 62
Отправить сообщение для Archikudesnik с помощью ICQ
По умолчанию

У меня в салоне в центральном плафоне тоже стоят диоды, так вот в положении АВТО тускло горят все время..... Проявляется только зимой, когда холодно. Не знаю связано это как то с вашей проблемой или нет, и как у меня это связано с холодами, но сей факт присутствует!
Archikudesnik вне форума   Ответить с цитированием
Старый 01.09.2012, 06:09   #3
Новичок
 
Аватар для AKart
 
Регистрация: 25.04.2010
Сообщений: 72
По умолчанию

Наводка где то идет.
AKart вне форума   Ответить с цитированием
Старый 13.09.2012, 09:06   #4
Новичок
 
Аватар для Ксюша Катасонова
 
Регистрация: 13.09.2009
Адрес: Калининск
Сообщений: 95
По умолчанию

масло какое лил?
Ксюша Катасонова вне форума   Ответить с цитированием
Старый 05.11.2012, 09:27   #5
Новичок
 
Аватар для poison_slava
 
Регистрация: 26.07.2009
Сообщений: 92
По умолчанию

имхо - конденсат
poison_slava вне форума   Ответить с цитированием
Старый 17.11.2012, 02:42   #6
Новичок
 
Аватар для Mary1811
 
Регистрация: 12.10.2009
Сообщений: 86
Отправить сообщение для Mary1811 с помощью ICQ
По умолчанию

Мотюль)))От него оказывается не только вкладыши преворачивает)
Все разобрал-проблема в фонаре.Поменял фонари местами, слева становится все ок, а начинает справа светиться.Кусочек проводка чуть из герметика вылез-залил, а все равно светится...Чет огорчает такой расклад.Ну в принципе вродь ни че страшного для машины...Завтра может парням электронщикам покажу.
Может ребята шарящие в электрике здесь подскажут?

З.Ы - задняя поверхность фонарей в инее...Ждать пока потеплеет? )))
Mary1811 вне форума   Ответить с цитированием
Старый 30.11.2012, 09:55   #7
Новичок
 
Аватар для Артём Бобков
 
Регистрация: 10.11.2009
Сообщений: 84
Отправить сообщение для Артём Бобков с помощью ICQ
По умолчанию

Цитата:
З.Ы - задняя поверхность фонарей в инее...Ждать пока потеплеет? )))
высушить чем нить например феном.
Артём Бобков вне форума   Ответить с цитированием
Старый 31.01.2013, 13:45   #8
Новичок
 
Регистрация: 05.06.2009
Сообщений: 93
По умолчанию

Я вот думаю на выходные фонарь домой снять...
Наташа Никитенкова вне форума   Ответить с цитированием
Старый 06.03.2013, 18:48   #9
Новичок
 
Аватар для svaserg
 
Регистрация: 22.09.2009
Сообщений: 84
Отправить сообщение для svaserg с помощью ICQ
По умолчанию

диоду для свечения нужен очень малый ток по сравнению с лампой накаливания. проверяем контакты, в первую очередь массу. На тазах это распростаренное явление - проводка, даже новая, спроектирована через ж..
svaserg вне форума   Ответить с цитированием
Старый 09.06.2013, 05:42   #10
Новичок
 
Аватар для Яна Вавиленкова
 
Регистрация: 23.09.2009
Адрес: Карабаш
Сообщений: 78
Отправить сообщение для Яна Вавиленкова с помощью ICQ
По умолчанию

Ну так я другой фонарь вставлял в это гнездо (правый)-нету свечения, все горит нормально при включении габаритов, стопа, а которая светится (левая) в правом гнезде начинает так же слегка светиться, штатные режимы так же впорядке, плюс светится только при заведенном движке, при включенном зажигании когда начинает работать оптика-свечения нет...

Плюс появилось это вчера походу, до этого 100% не было
Яна Вавиленкова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Датчик давления турбины wwwebbb Гарантийное и сервисное обслуживание 14 22.02.2014 22:12
Шланг высокого давления ГУР Настёна Бабушкина Электрооборудование 2 09.01.2014 23:46
Про датчик давления масла mcmail81 Двигатель и его системы 18 09.01.2014 00:54
Регулятор давления топлива Екатерина Лашина Кузов и салон 7 20.10.2013 09:56
Лампа давления масла Альберт Хальфутдинов Кузов и салон 6 12.10.2013 09:14


Текущее время: 17:57. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot